Bug lancement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug lancement

Message par MasterTidus le Dim 6 Nov - 14:59

Bonjour,
J'ai un problème au lancement du jeu, j'entre mon MDP, choisi mon personnage et au moment de rejoindre la map, la fenêtre se ferme en me signalant "A cessé de fonctionner".
En sachant que je n'ai changer aucune option dans les setup.

Je vous remercie d'avance pour votre aide.

bonne journée

MasterTidus

Messages : 2
Date d'inscription : 06/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug lancement

Message par dissident le Dim 6 Nov - 16:16

à Tu téléchargé le nouveau patcher ?

dissident

Messages : 1
Date d'inscription : 02/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug lancement

Message par MasterTidus le Dim 6 Nov - 21:51

J'ai mis a jour avec le patcher mais pas DL le nouveau, je vais essayer ça de suite.
Merci d'avance (si le problème se trouve être cela=D)

MasterTidus

Messages : 2
Date d'inscription : 06/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug lancement

Message par Loky le Lun 7 Nov - 16:34

Le problème est il résolu?

As tu bien télécharger le dernier Full Client? (V1.2)

Si non, tu peux le télécharger ici Full Client V1.2

Désolé de la réponse tardive Embarassed

Cordialement,

Loky ~
avatar
Loky
Administrateur
Administrateur

Messages : 210
Date d'inscription : 19/03/2016

Voir le profil de l'utilisateur http://fenrir-online.forumactif.fr

Revenir en haut Aller en bas

Re: Bug lancement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum